Vi er begyndt at opdatere vores servere til php version 7.0 og 7.1.

Hvis din hjemmeside ikke er klar til version 7.0 eller 7.1 kan du opleve at der er ting som ikke virker, hvis dette er tilfældet skal du være velkommen til at kontakte vores support, så skal vi være behjælpelig med at opsætte php 5.6, på den server hvor du er placeret.

Copyright © 2015. All Rights Reserved.